マルチマーカー パーソナル4.0

「インターネット・エクスプローラー(IE)」の脆弱(ぜいじゃく)性について

2014年4月30日

マルチマーカーでは経年表の出力や、集計出力においてシステム内部の情報を閲覧(ブラウズ)する目的にIEを起動していますが、ネットワークを使った外部サイトとのやり取りは一切行っていないため、今回の脆弱性問題の影響はございません。従来通りお使いいただいても差し支えありません。

  • マルチマーカー Ver. 6.0
  • マルチマーカー Ver. 5.0
  • マルチマーカー Ver. 4.0
  • レセプトマーカー Ver. 3.0
  • XMLコンバーターVer.1.21
  • お問い合わせ窓口
  • 株式会社ウェルクル